Sorry your browser is not supported!

You are using an outdated browser that does not support modern web technologies, in order to use this site please update to a new browser.

Browsers supported include Chrome, FireFox, Safari, Opera, Internet Explorer 10+ or Microsoft Edge.

Android / Minimum SDK for Android?

Author
Message
PaulTR
6
Years of Service
User Offline
Joined: 25th Oct 2012
Location: Fresno, CA
Posted: 26th Nov 2012 05:35
Right now in the T2 Android template, the minSDK is 9. I was wondering if I can lower that to something like 7 and have it run still. I don't have any devices that low to test with, so figured I'd ask

Login to post a reply

Server time is: 2019-09-16 16:00:58
Your offset time is: 2019-09-16 16:00:58