Sorry your browser is not supported!

You are using an outdated browser that does not support modern web technologies, in order to use this site please update to a new browser.

Browsers supported include Chrome, FireFox, Safari, Opera, Internet Explorer 10+ or Microsoft Edge.

Dark GDK / build error - multiplayer.lib

Author
Message
samqweqwe
6
Years of Service
User Offline
Joined: 7th Apr 2013
Location:
Posted: 8th Apr 2013 20:40
hi,
am error occurs whenever i build/debug any dark gdk program in visual C++ 2008. The error started when i installed microsoft SDK 2010 by accident. i then uninstalled this once the error occurred and replaced it with SDK 2007 but it still has the error:



Please Help

Login to post a reply

Server time is: 2019-11-17 19:50:31
Your offset time is: 2019-11-17 19:50:31