Sorry your browser is not supported!

You are using an outdated browser that does not support modern web technologies, in order to use this site please update to a new browser.

Browsers supported include Chrome, FireFox, Safari, Opera, Internet Explorer 10+ or Microsoft Edge.

Geek Culture / testing signature

Author
Message
Dgamer
20
Years of Service
User Offline
Joined: 30th Sep 2002
Location:
Posted: 8th Dec 2002 05:59
testing testing testing
indi
21
Years of Service
User Offline
Joined: 26th Aug 2002
Location: Earth, Brisbane, Australia
Posted: 8th Dec 2002 06:45
allthough some ppl have ftp access setup in there browsers its not a solution for all

ftp://dgamer5000:mabaitnabata@ftp.members.lycos.co.uk/Dgamer5000-II.jpg


lycos being your webhost has issues also me thinks with external linking.


point us to the http:// address where it live on your server.

Shadow Robert
21
Years of Service
User Offline
Joined: 22nd Sep 2002
Location: Hertfordshire, England
Posted: 8th Dec 2002 07:54


Anata aru kowagaru no watashi!
Shadow Robert
21
Years of Service
User Offline
Joined: 22nd Sep 2002
Location: Hertfordshire, England
Posted: 8th Dec 2002 07:54
http://members.lycos.co.uk/dgamer5000/Dgamer5000-II.jpg

Anata aru kowagaru no watashi!
Dgamer
20
Years of Service
User Offline
Joined: 30th Sep 2002
Location:
Posted: 8th Dec 2002 14:28
sorry, here. testing testing

Dgamer
20
Years of Service
User Offline
Joined: 30th Sep 2002
Location:
Posted: 8th Dec 2002 14:32
hmmm, lycos having issues again? the picture wont show. and such as raven-vegeta's. which i checked is also from lycos

indi
21
Years of Service
User Offline
Joined: 26th Aug 2002
Location: Earth, Brisbane, Australia
Posted: 8th Dec 2002 15:18
It will show the image once or twice at the start but then lycos stops the external file linking, so what vegetable showed was correct in code usage but incorrect since your webprovider doesnt allow external linking like i said b4.

Dgamer
20
Years of Service
User Offline
Joined: 30th Sep 2002
Location:
Posted: 8th Dec 2002 17:32
I got a new host. cmon cmon WORK!

Dgamer
20
Years of Service
User Offline
Joined: 30th Sep 2002
Location:
Posted: 8th Dec 2002 17:33
test again

Dgamer
20
Years of Service
User Offline
Joined: 30th Sep 2002
Location:
Posted: 8th Dec 2002 17:33
no external linking again???

Dgamer
20
Years of Service
User Offline
Joined: 30th Sep 2002
Location:
Posted: 8th Dec 2002 17:41
I GIVE UP! im just going to put the link to my stupid site

http://takeoff.to/DGAMER5000
Wufflez
20
Years of Service
User Offline
Joined: 7th Dec 2002
Location: United Kingdom
Posted: 8th Dec 2002 22:34
May as well use this thread to test my siggy too.. =)



The image above is what I should be getting, below:

Wufflez
20
Years of Service
User Offline
Joined: 7th Dec 2002
Location: United Kingdom
Posted: 8th Dec 2002 22:34
yey =)

Dgamer
20
Years of Service
User Offline
Joined: 30th Sep 2002
Location:
Posted: 9th Dec 2002 00:26
Dgamer
20
Years of Service
User Offline
Joined: 30th Sep 2002
Location:
Shadow Robert
21
Years of Service
User Offline
Joined: 22nd Sep 2002
Location: Hertfordshire, England
Posted: 9th Dec 2002 05:33
yeah Lycos is down... for the second time THIS FREAKIN WEEK!

really begining to piss me off - a few quirky instabilities is oki ... but this is ridiculous and i'm stuck with them until AT&T fixx my home connection

Ho hum

work? ->

Anata aru kowagaru no watashi!
indi
21
Years of Service
User Offline
Joined: 26th Aug 2002
Location: Earth, Brisbane, Australia
Posted: 9th Dec 2002 06:27
ok so lycos is down, then disregard the external linking feature if thats the case.

Shadow Robert
21
Years of Service
User Offline
Joined: 22nd Sep 2002
Location: Hertfordshire, England
Posted: 9th Dec 2002 07:18
the external linking is fine again
the actual server is down...

Anata aru kowagaru no watashi!

Login to post a reply

Server time is: 2023-09-29 04:54:33
Your offset time is: 2023-09-29 04:54:33